<!DOCTYPE html>
    <!--[if IE 6]>
    <html id="ie6" lang="es-ES">
    <![endif]-->
    <!--[if IE 7]>
    <html id="ie7" lang="es-ES">
    <![endif]-->
    <!--[if IE 8]>
    <html id="ie8" lang="es-ES">
    <![endif]-->
    <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
    <html lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
    <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <title>Comenzaron los trabajos en el piso de parquet de Sportiva | Esquina Deportes &gt;&gt; Todo el deporte de la ciudad y la región</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://esquinadeportes.com/2014/xmlrpc.php" />
    	<link rel="stylesheet" type="text/css" href="http://esquinadeportes.com/2014/wp-content/themes/effectivenews/style.css" />

<style type="text/css">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</style>
<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[434,567] -->
<meta name="description"  content="Hoy comenzaron los trabajos de refacción y mantenimiento del piso del parquet del estadio cubierto del Club Sociedad Sportiva Esquínense, Los mismos durarán" />

<link rel="canonical" href="http://esquinadeportes.com/2014/comenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esquina Deportes &gt;&gt; Todo el deporte de la ciudad y la región &raquo; Feed" href="http://esquinadeportes.com/2014/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esquina Deportes &gt;&gt; Todo el deporte de la ciudad y la región &raquo; RSS de los comentarios" href="http://esquinadeportes.com/2014/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esquina Deportes &gt;&gt; Todo el deporte de la ciudad y la región &raquo; Comenzaron los trabajos en el piso de parquet de Sportiva RSS de los comentarios" href="http://esquinadeportes.com/2014/comenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/esquinadeportes.com\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://esquinadeportes.com/2014/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=6-6-18-007' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://esquinadeportes.com/2014/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='peru-css'  href='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/css/skins/peru.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss-css'  href='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/10/jwplayer.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=6-6-18-007'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=6-6-18-007'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=6-6-18-007'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=6-6-18-007'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=6-6-18-007'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/wppa-init.es.js?ver=8'></script>
<link rel='https://api.w.org/' href='http://esquinadeportes.com/2014/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://esquinadeportes.com/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://esquinadeportes.com/2014/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FUTBOL – el sábado dará inicio el torneo oficial de 3º y 1º división' href='http://esquinadeportes.com/2014/futbol-el-sabado-dara-inicio-el-torneo-oficial-de-3o-y-1o-division/' />
<link rel='next' title='LNB FERNANDO MARTINA “todos nos daban por muertos, y mira donde estamos”.' href='http://esquinadeportes.com/2014/lnb-fernando-martina-todos-nos-daban-por-muertos-y-mira-donde-estamos/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://esquinadeportes.com/2014/?p=18550' />
<link rel="alternate" type="application/json+oembed" href="http://esquinadeportes.com/2014/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fesquinadeportes.com%2F2014%2Fcomenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://esquinadeportes.com/2014/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fesquinadeportes.com%2F2014%2Fcomenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<link rel="shortcut icon" href="http://esquinadeportes.com/2014/wp-content/themes/effectivenews/favicon.ico" />
	
<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale | Disable user zooming as the layout is optimised -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<script type="text/javascript">
		jQuery(document).ready(function($) {
		$(function() {
			$('.post_thumb ,.post_thumb2 ,.flickr_badge_image').on('inview', function(event, isInView) {
			if (isInView) {
				$(this).addClass('inview');
			}
			});
		});
	});
	</script>
	<style>
		.post_thumb2 img, .post_thumb img {
			opacity: 0;
		}
	</style>
<meta name='description' content=' 

[dropcap font="tahoma" fontsize="30"]H[/dropcap]oy comenzaron  los trabajos de refacción y mantenimiento del piso del ' /><meta name="keywords" content="," />    <meta property="fb:app_id" content="508692752556567" />  
    <meta property="fb:admins" content="1849668240" /> 
      
    <meta property="og:url" content="http://esquinadeportes.com/2014/comenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva/"/>  
    <meta property="og:title" content="Comenzaron los trabajos en el piso de parquet de Sportiva" />  
    <meta property="og:description" content="oy comenzaron  los trabajos de refacción y mantenimiento del piso del parquet del estadio cubierto del Club Sociedad Sportiva Esquínense,  Los mismos durarán aproximadamente siete (7) días, por lo que no se podrán hacer actividades deportivas en el gimnasio durante ese lapso. Los trabajos, que estarán a cargo de la prestigiosa empresa Garupá quien está [&hellip;]" />  
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1723-300x225.jpg" />    
    
<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif|PT+Serif|Open+Sans" rel="stylesheet" type="text/css" />

<!-- WPPA+ BEGIN Page specific urls and device specific data -->
<script type="text/javascript">
	wppaImageDirectory = "http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/img/";
	wppaWppaUrl = "http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "http://esquinadeportes.com/2014/wp-includes";
	wppaAjaxUrl = "http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/wppa-ajax-front.php";
	wppaUploadUrl = "http://esquinadeportes.com/2014/wp-content/uploads/wppa";
	wppaIsIe = false;
	wppaIsSafari = false;
	wppaSlideshowNavigationType = "icons";
</script>
<!-- WPPA+ END Page specific urls -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	</head>
<body class="post-template-default single single-post postid-18550 single-format-standard wpb-js-composer js-comp-ver-3.6.7 vc_responsive">
    <div class="background"></div>
        <!--Header Area-->
    <div class="boxed">
      
    <header>
	        <div class="top_bar">
            <div class="inner">
                                                <div class="today_date">
                    <p>Viernes ,  30  Junio 2017</p>
                </div>
                                <div class="t_menu">
                                    </div>
                                <div class="mobileTopMenu_wrap">
                        <select name='mobileTopMenu' id='mobileTopMenu'>
	<option class="level-0" value="2">CONTACTO</option>
	<option class="level-0" value="95">Galeria de fotos</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Basquet</option>
	<option class="level-0" value="9120">Galeria de fotos: Liga Esquinense de Futbol</option>
	<option class="level-0" value="9024">Liga mayor</option>
</select>
                </div>
                                                    	<div class="custom-social-icons">
	    <ul>
			    </ul>
	</div>
                            </div>
        </div>
			        <div class="header_content">
            <div class="inner">
                <div class="logo">
                                        <a href="http://esquinadeportes.com/2014" title="Esquina Deportes &gt;&gt; Todo el deporte de la ciudad y la región">
                        <img src="http://esquinadeportes.com/2014/wp-content/uploads/2014/03/logonuevo.png" alt="Esquina Deportes &gt;&gt; Todo el deporte de la ciudad y la región" >
                    </a>
                                    </div>
                                		    <div class="top_banner">
                		<a href="http://esquinadeportes.com/2014/contacto/">
		<img src="http://esquinadeportes.com/2014/wp-content/uploads/2014/03/publi-arriba.jpg" alt="">
		</a>
		            </div>
	                            </div>
        </div>
    </header>
        <nav class="navigation">
        <div class="inner">
                            <div class="menu-top-container"><ul id="menu-top" class="main_menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17 0"><a href="http://esquinadeportes.com/2014/">Portada</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-18 0"><a href="http://esquinadeportes.com/2014/category/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21 active 1"><a href="http://esquinadeportes.com/2014/category/locales/basquet-locales/">Basquet</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-20 0"><a href="http://esquinadeportes.com/2014/category/provinciales/">Provinciales</a>
<ul class="sub-menu">
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 active 1"><a href="http://esquinadeportes.com/2014/category/provinciales/basquet/">Basquet</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-19 0"><a href="http://esquinadeportes.com/2014/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 active 1"><a href="http://esquinadeportes.com/2014/category/nacionales/basquet-nacionales/">Basquet</a></li>
</ul>
</li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-97 0"><a href="http://esquinadeportes.com/2014/galeria-de-fotos-tfb/">Galeria de fotos</a>
<ul class="sub-menu">
	<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102 active 1"><a href="http://esquinadeportes.com/2014/galeria-de-fotos-tfb/basquet/">Basquet</a></li>
	<li id="menu-item-9140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9140 1"><a href="http://esquinadeportes.com/2014/category/infanto-2/">Galeria: Infanto Juvenil</a></li>
	<li id="menu-item-9141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9141 1"><a href="http://esquinadeportes.com/2014/category/gal-lef/">Galeria: LEF</a></li>
</ul>
</li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98 0"><a href="http://esquinadeportes.com/2014/contacto/">CONTACTO</a></li>
<li id="menu-item-9030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-9030 0"><a href="http://esquinadeportes.com/2014/lef/">LIGA</a>
<ul class="sub-menu">
	<li id="menu-item-9033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9033 active 1"><a href="http://esquinadeportes.com/2014/category/liga/">Liga</a></li>
	<li id="menu-item-9032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9032 1"><a href="http://esquinadeportes.com/2014/category/infanto/">Futbol Infanto Juvenil</a></li>
</ul>
</li>
</ul></div>                        
             		<div class="mobileTopMenu_wrap">
		               <select id="mobileMainMenu" class="mobileMainMenu">
                <option value="">Go To..</option>
                                    <option value="http://esquinadeportes.com/2014/">Portada</option>
                                    <option value="http://esquinadeportes.com/2014/category/locales/">Locales</option>
                                    <option value="http://esquinadeportes.com/2014/category/locales/basquet-locales/"> - Basquet</option>
                                    <option value="http://esquinadeportes.com/2014/category/provinciales/">Provinciales</option>
                                    <option value="http://esquinadeportes.com/2014/category/provinciales/basquet/"> - Basquet</option>
                                    <option value="http://esquinadeportes.com/2014/category/nacionales/">Nacionales</option>
                                    <option value="http://esquinadeportes.com/2014/category/nacionales/basquet-nacionales/"> - Basquet</option>
                                    <option value="http://esquinadeportes.com/2014/galeria-de-fotos-tfb/">Galeria de fotos</option>
                                    <option value="http://esquinadeportes.com/2014/galeria-de-fotos-tfb/basquet/"> - Basquet</option>
                                    <option value="http://esquinadeportes.com/2014/category/infanto-2/"> - Galeria: Infanto Juvenil</option>
                                    <option value="http://esquinadeportes.com/2014/category/gal-lef/"> - Galeria: LEF</option>
                                    <option value="http://esquinadeportes.com/2014/contacto/">CONTACTO</option>
                                    <option value="http://esquinadeportes.com/2014/lef/">LIGA</option>
                                    <option value="http://esquinadeportes.com/2014/category/liga/"> - Liga</option>
                                    <option value="http://esquinadeportes.com/2014/category/infanto/"> - Futbol Infanto Juvenil</option>
                            </select>
        		</div>
                    </div>
    </nav>
    <!--Header Area-->
        <div class="main_bar">
	<div class="inner">
	    	    	    	    
	    <div class="breaking_news">
		                <span class="ticker_title">Ulimas Noticias</span>
				<div class="ticker_bg">
		<span class="wrap_arrow"></span>
                <div class="ticker_wrap">
                    <ul id="ticker">
									                        <li><a href="http://esquinadeportes.com/2014/el-presidente-de-mandiyu-encontro-apoyo-en-buenos-aires/" rel="bookmark">&raquo; El presidente de Mandiyú encontró apoyo en Buenos Aires</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/lnb-fernando-martina-todos-nos-daban-por-muertos-y-mira-donde-estamos/" rel="bookmark">&raquo; LNB FERNANDO MARTINA “todos nos daban por muertos, y mira donde estamos”.</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/comenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva/" rel="bookmark">&raquo; Comenzaron los trabajos en el piso de parquet de Sportiva</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/futbol-el-sabado-dara-inicio-el-torneo-oficial-de-3o-y-1o-division/" rel="bookmark">&raquo; FUTBOL – el sábado dará inicio el torneo oficial de 3º y 1º división</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/lnb-san-lorenzo-el-rival-de-regatas-en-una-serie-final-que-arrancara-el-4-de-julio/" rel="bookmark">&raquo; LNB San Lorenzo el rival de Regatas , en una serie  final que arrancará el 4 de julio</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/lnb-regatas-le-gano-a-su-clasico-rival-por-85-a-80-y-se-quedo-con-la-conferencia-norte/" rel="bookmark">&raquo; LNB Regatas le ganó a su clásico rival por 85 a 80 y se quedó con la Conferencia Norte</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/fbpc-liga-provincial-de-clubes-u19-culmino-la-fase-clasificatoria/" rel="bookmark">&raquo; FBPC Liga Provincial de Clubes U19 culminó la fase clasificatoria</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/lnb-una-caricia-al-alma-para-tia-juana/" rel="bookmark">&raquo; LNB Una caricia al alma para &#8220;Tia Juana&#8221;</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/regional-u19-masculino-la-pre-seleccion-corrientes-arranco-con-los-trabajos/" rel="bookmark">&raquo; REGIONAL U19 MASCULINO La pre-Selección Corrientes arrancó con los trabajos</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/lnb-lo-que-dejo-la-fiesta-del-clasico-correntino/" rel="bookmark">&raquo; LNB lo que dejó la fiesta del clásico correntino</a></li>
									                    </ul>
                </div>
		</div>
            </div>
	    <script>
		jQuery(document).ready(function($) {
		    //News Teaker
		    $(function() {
			var _scroll = {
				delay:  1000 ,
				easing: 'linear',
				items: 1,
				duration:  7000 ,
				timeoutDuration: 0,
				pauseOnHover: 'immediate'
			};
			$('#ticker').carouFredSel({
				width: 1000,
				align: false,
								items: {
					width: 'variable',
					height: 35,
					visible: 1
				},
				scroll: _scroll
			});
			$('ticker ul li:last').width(2000);
		    });
		});
	    </script>
	    	    
	    	    <div class="search_form">
	       <form method="get" id="s" action="http://esquinadeportes.com/2014/">
		    <input type="text" class="sf" name="s" id="search" value="Search ..." name="s" onfocus="if(this.value == 'Search ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search ...';}">
		    <div class="submit-container">
		    <input type="submit" value="" class="submit">
		    </div>
		</form>
	    </div>
	    	</div>
    </div>
                    <!--Main-->
    <div class="main_content psidebar-right">
        
                <!--wrap-->
        <div class="wrap">
        
    <div id="crumbs"><a href="http://esquinadeportes.com/2014">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://esquinadeportes.com/2014/category/locales/">Locales</a> <span class='delimiter'>&raquo;</span> <a href="http://esquinadeportes.com/2014/category/locales/basquet-locales/">Basquet</a> <span class='delimiter'>&raquo;</span> <span class="current">Comenzaron los trabajos en el piso de parquet de Sportiva</span></div>    
    	
        <div class="page_wrap">
            <div class="page_inner">
		    						
					<article id="post-18550" class="clearfix post-18550 post type-post status-publish format-standard hentry category-basquet-locales category-locales" role="article" itemscope itemtype="http://schema.org/BlogPosting">
		    <div class="post_header">
			<h2>Comenzaron los trabajos en el piso de parquet de Sportiva</h2>
			<span class="p_meta">
<span class="date">Junio 28, 2017 4:31 pm</span>
<span class="author">by:  <a rel="author" href="http://esquinadeportes.com/2014/author/oscarlarroca/" title="">Oscar Larroca </a></span>
<span class="category">Categoría: <a href="http://esquinadeportes.com/2014/category/locales/basquet-locales/" rel="category tag">Basquet</a>, <a href="http://esquinadeportes.com/2014/category/locales/" rel="category tag">Locales</a></span>
<span class="comments"><a href="http://esquinadeportes.com/2014/comenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva/#respond">Deja un comentario</a></span>
<span class="resize-t"><a id="increase-font" href="#"> A+ </a>/<a id="decrease-font" href="#"> A- </a> </span></span>
		    </div>
		    
		    								
		    		    
		    <div class="entry-content resize">
						<p><a href="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1719.jpg"><img class="alignnone size-medium wp-image-18553" src="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1719-300x225.jpg" alt="" width="300" height="225" srcset="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1719-300x225.jpg 300w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1719-768x576.jpg 768w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1719.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1723.jpg"><img class="alignnone size-medium wp-image-18557" src="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1723-300x225.jpg" alt="" width="300" height="225" srcset="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1723-300x225.jpg 300w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1723-768x576.jpg 768w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1723.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><em><strong><span class="dropcap" style="font-family:tahoma;font-size:30px;">H</span>oy comenzaron  los trabajos de refacción y mantenimiento del piso del parquet del estadio cubierto del Club Sociedad Sportiva Esquínense,  Los mismos durarán aproximadamente siete (7) días, por lo que no se podrán hacer actividades deportivas en el gimnasio durante ese lapso.</strong></em></p>
<p>Los trabajos, que estarán a cargo de la prestigiosa empresa Garupá quien está dedicada a la colocación  de pisos deportivos en clubes de la provincia de Corrientes, demandarán siete(7) días, por lo que en ese lapso no habrá actividad deportiva en el estadio.</p>
<p>Esta refacción que se está llevando a cabo en las instalaciones de La Sociedad Sportiva Esquinense, es gracias al aporte del gobierno de la Provincia de Corrientes quien en las personas de Gobernador Ricardo Colombi y del coordinador de la Secretaría General, Raúl Nicolini quienes siguen apostando a las mejoras de las instituciones deportivas de la provincia, con el único objetivo de provocar que la juventud pueda acceder a las mejores condiciones para la práctica del deporte, en este caso el básquetbol,  En una segunda etapa están previstas la llegada de las “jirafas” móviles y plegables que servirán para terminar de concretar tan anhelado pedido por parte de la centenaria Institución Verde y Blanca, luego de las incesantes gestiones realizadas por la comisión directiva que preside el CPN Arnoldo Rohner.</p>
<p>LOS TRABAJOS</p>
<p>Los trabajos, que dieron inicio en horas del mediodía  consisten  en la revisión y reparación de la superficie en general y cambio de todas las tablas de madera deterioradas.</p>
<p>Una vez que el piso quede estructuralmente en perfecto estado se pasarán varias manos de lija, para luego pasar la primera mano de laca poliuretánica. Luego será el tiempo del marcado y posterior pintado del perímetro de la cancha, centro, zonas, líneas demarcatorias de básquetbol y vóley..</p>
<p>Posteriormente se pasarán tres (3) manos más de laca poliuretánica  de color modelo NBA.para evitar que el deportista tenga contacto con la pintura logrando un acabado perfecto listo para jugar, según lo informado  por los responsables de llevar adelante dichos trabajos.</p>
<p>FUENTE: Oscar Larroca para <a href="http://www.esquinadeportes.com">www.esquinadeportes.com</a></p>
<p><a href="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1724.jpg"><img class="alignnone size-medium wp-image-18558" src="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1724-300x225.jpg" alt="" width="300" height="225" srcset="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1724-300x225.jpg 300w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1724-768x576.jpg 768w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1724.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1722.jpg"><img class="alignnone size-medium wp-image-18556" src="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1722-300x225.jpg" alt="" width="300" height="225" srcset="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1722-300x225.jpg 300w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1722-768x576.jpg 768w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1722.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1721.jpg"><img class="alignnone size-medium wp-image-18555" src="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1721-300x225.jpg" alt="" width="300" height="225" srcset="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1721-300x225.jpg 300w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1721-768x576.jpg 768w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1721.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1718.jpg"><img class="alignnone size-medium wp-image-18552" src="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1718-300x225.jpg" alt="" width="300" height="225" srcset="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1718-300x225.jpg 300w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1718-768x576.jpg 768w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1718.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1725.jpg"><img class="alignnone size-medium wp-image-18551" src="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1725-300x173.jpg" alt="" width="300" height="173" srcset="http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1725-300x173.jpg 300w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1725-768x443.jpg 768w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1725-250x143.jpg 250w, http://esquinadeportes.com/2014/wp-content/uploads/2017/06/SAM_1725.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
								    </div>
		    
		    		    <span style="display:none" class="updated">2017-06-28</span>
		    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://esquinadeportes.com/2014/author/oscarlarroca/" title="Entradas de Oscar Larroca" rel="author">Oscar Larroca</a></strong></div>
		    <div style="display: none;">
		    		    <div itemscope itemtype="http://data-vocabulary.org/Review">
		    <span itemprop="itemreviewed">Comenzaron los trabajos en el piso de parquet de Sportiva</span>
		    Reviewed by <span itemprop="reviewer"><a href="http://esquinadeportes.com/2014/author/oscarlarroca/" title="Entradas de Oscar Larroca" rel="author">Oscar Larroca</a></span> on
		    <time itemprop="dtreviewed" datetime="2017-06-28T16:31:18+00:00">Jun 28</time>.
		    <span itemprop="summary">[dropcap font="tahoma" fontsize="30"]H[/dropcap]oy comenzaron  los trabajos de refacción y mantenimiento del piso del parquet del estadio cubierto del Club Soci</span>
		    <span itemprop="description">[dropcap font="tahoma" fontsize="30"]H[/dropcap]oy comenzaron  los trabajos de refacción y mantenimiento del piso del parquet del estadio cubierto del Club Soci</span>
		    Rating: <span itemprop="rating">0</span>
		    </div>
		    </div>
		    
		     
		    
		</article>
						            </div>
	    	    <div class="article_footer">
		
	    		<div class="post_tags">
		    		</div>
	        
	    <div class="post_share">
        <span title="Facebook" class="tip_s">
        <i class="fb-share"></i>
        <a target="_new" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fesquinadeportes.com%2F2014%2Fcomenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva%2F&title=Comenzaron los trabajos en el piso de parquet de Sportiva">Facebook</a>
    </span>
    	
        <span title="Twitter" class="tip_s">
        <i class="twitter-share"></i>
        <a target="_new" href="http://twitter.com/home?status=Comenzaron los trabajos en el piso de parquet de Sportiva+http%3A%2F%2Fesquinadeportes.com%2F2014%2Fcomenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva%2F">Twitter</a>
    </span>
    	
        <span title="Google+" class="tip_s">
        <i class="google-share"></i>
        <a target="_new" href="https://plus.google.com/share?url=http%3A%2F%2Fesquinadeportes.com%2F2014%2Fcomenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva%2F">Google+</a>
    </span>
    	
        <span title="Pinterest" class="tip_s">
        <i class="pin-share"></i>
        <a target="_new" href="http://pinterest.com/pin/create/bookmarklet/?media=[MEDIA]&url=http%3A%2F%2Fesquinadeportes.com%2F2014%2Fcomenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva%2F&is_video=false&description=Comenzaron los trabajos en el piso de parquet de Sportiva">Pinterest</a>
    </span>
    	
        <span title="Reddit" class="tip_s">
        <i class="reddit-share"></i>
        <a target="_new" href="http://www.reddit.com/submit?url=http%3A%2F%2Fesquinadeportes.com%2F2014%2Fcomenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva%2F&title=Comenzaron los trabajos en el piso de parquet de Sportiva">Reddit</a>
    </span>
    	
    	
    	
    	
    	
    	
    	
        </div>		
	    </div>
	    	            </div>
	
		<div class="post-nav">
	    <span class="nex"><a href="http://esquinadeportes.com/2014/futbol-el-sabado-dara-inicio-el-torneo-oficial-de-3o-y-1o-division/" rel="prev">FUTBOL – el sábado dará inicio el t...</a></span><span class="prev"><a href="http://esquinadeportes.com/2014/lnb-fernando-martina-todos-nos-daban-por-muertos-y-mira-donde-estamos/" rel="next">LNB FERNANDO MARTINA “todos nos dab...</a></span>	</div>
		
	
	<!--Author Box-->
<div class="block author_box">
    <div class="block_box_title">
        <h2>Acerca de Oscar Larroca</h2>
        <span></span>
    </div>
    
    <section class="section_box">
        <div class="content_inner">
            
            <div class="author-avatar">
                <img alt='' src='http://2.gravatar.com/avatar/216e49c5c3196d4273dab3090bb74ecd?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/216e49c5c3196d4273dab3090bb74ecd?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />            </div>
            
            <div class="author-description">
                            </div>
            
            <div class="author_topics">
                <a rel=author href="http://esquinadeportes.com/2014/author/oscarlarroca/">View all posts by Oscar Larroca &raquo;</a>    
            </div>
            
            <div class="author-s_icons">
                                <a class="tip_n" href="http://www.esquinadeportes.com" title="Oscar Larroca 's site"><img src="http://esquinadeportes.com/2014/wp-content/themes/effectivenews/images/icon-site.png" alt="" /></a>
                                                	
                	
                				
                	
                                                        </div>
            
        </div>
    </section>
</div>
<div class="clear"></div>
<!--Author Box-->	
	
	    	    <div class="block">
		<div class="block_box_title">
		    <h2>Artículos de interes</h2>
		    <span></span>
		</div>
		
				<section class="section_box related_posts">
		    <div class="content_inner">
			 <ul>     
            
        <li class="related_item_style1">
        <div class="related_image">
                    </div> <!--Related Image-->
        
        <h3><a href="http://esquinadeportes.com/2014/hinchas-de-boca-conformaron-la-pena-esquina-azul-y-oro/">Hinchas de Boca conformaron  la peña “Esquina Azul y Oro”</a></h3>

    </li>
            
        <li class="related_item_style1">
        <div class="related_image">
                    </div> <!--Related Image-->
        
        <h3><a href="http://esquinadeportes.com/2014/lef-beron-de-astrada-se-llevo-el-titulo-del-preparatorio-de-futbol-en-primera-division/">LEF Berón de Astrada se llevó el título del preparatorio de Fútbol en primera división</a></h3>

    </li>
            
        <li class="related_item_style1">
        <div class="related_image">
                    </div> <!--Related Image-->
        
        <h3><a href="http://esquinadeportes.com/2014/preparatorio-de-futbol-el-porvenir-y-beron-de-astrada-en-busca-del-titulo/">Preparatorio de Futbol El Porvenir y Beron de Astrada en busca del titulo</a></h3>

    </li>
            
        <li class="related_item_style1">
        <div class="related_image">
                    </div> <!--Related Image-->
        
        <h3><a href="http://esquinadeportes.com/2014/lef-beron-de-astrada-se-quedo-con-la-primera-final-del-preparatorio/">LEF Beron de Astrada se quedó con la primera final del preparatorio</a></h3>

    </li>
                        </ul>		    </div>
		</section>
	    </div>
	    	
		
<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div class="block_box_title">
		<h2>
			Deja tu comentario		</h2>
		<span></span>
	</div>
	<div id="respond">
	
			<div class="add_comment">
		<form action="http://esquinadeportes.com/2014/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/2014/comenzaron-los-trabajos-en-el-piso-de-parquet-de-sportiva/#respond" style="display:none;">Clic para cancelar respuesta.</a>		</div>
	
						
			<p class="name">
                        <input type="text" name="author" id="author" value="Username*" onfocus="if(this.value=='Username*')this.value='';" onblur="if(this.value=='')this.value='Username*';" tabindex="1">
                        </p>
			
			<p class="email">
                        <input type="text" name="email" id="email" value="Email*" onfocus="if(this.value=='Email*')this.value='';" onblur="if(this.value=='')this.value='Email*';" tabindex="2">
                        </p>
			
			<p class="website">
                        <input id="a-site" type="text" name="website" value="Website" onfocus="if(this.value=='Website')this.value='';" onblur="if(this.value=='')this.value='Website';" tabindex="3">
                        </p>
			
		
					
			<p class="commentarea"><textarea aria-required="true" rows="9" cols="50" name="comment" id="comment" onfocus="if (this.value=='Comment...') this.value='';" onblur="if (this.value=='') this.value='Comment...';" tabindex="4">Comment...</textarea></p>
			
			
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<p class="post-comment"><button id="submit" class="send_comment" type="submit">Publicar comentario</button>
			<input type='hidden' name='comment_post_ID' value='18550' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="121e2e3697" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>	
		</form>
	</div>
		</div>

		
        </div>
        <!--wrap-->
        
		        <aside class="sidebar">
            						 <div class="widget widget_text"><div class="widget_title"><h2>Seguinos</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/oscarlarroca" data-widget-id="442076259841892352">Tweets por @oscarlarroca</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></section></div><div class="widget widget_sp_image"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner"><img width="300" height="214" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="http://esquinadeportes.com/2014/wp-content/uploads/2014/07/linead3.png" /></div></section></div><div class="widget widget_text"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><object
        classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,42,0" name="flechabus"
        width="300" height="300"
        id="flechabus"
      >
        <param name="movie" value="http://esquinatravel.com/flechabus.swf">
        <param name="bgcolor" value="#FFFFFF">
        <param name="quality" value="high">
        <param name="seamlesstabbing" value="false">
        <param name="allowscriptaccess" value="samedomain">
        <embed
          type="application/x-shockwave-flash"
          pluginspage="http://www.adobe.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash"
          name="flechabus"
          width="300" height="300"
          src="http://esquinatravel.com/flechabus.swf"
          bgcolor="#FFFFFF"
          quality="high"
          seamlesstabbing="false"
          allowscriptaccess="samedomain"
        >
          <noembed>
          </noembed>
        </embed>
      </object></div>
		</div></section></div><div class="widget widget_sp_image"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner"><img width="300" height="250" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="http://esquinadeportes.com/2014/wp-content/uploads/2014/07/minibus.gif" /></div></section></div><div class="widget Like-box"><div class="widget_title"><h2>Facebook</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">                <div class="like_box_footer" >
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Esquinadeportes/710513192316646?fref=ts&amp;width=279&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e5e5e5&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:279px; height:258px;" allowTransparency="true"></iframe>
                </div><!--like_box_footer-->
			
</div></section></div>				        </aside>
	        
    </div>
    <!--Main-->
    
<div class="clear"></div>

    <div class="clear"></div>
        	    <!--Bottom Banner-->
	    <div class="bottom_banner">
		    		    <a href="#"><img src="http://esquinadeportes.com/2014/wp-content/themes/effectivenews/images/banner728.png" alt=""></a>
		    	    </div>
	    <!--Bottom Banner-->
        <!--Footer-->
    <span class="footer_border"></span>
    <footer>
        <div class="inner">
	    	    		<div class="footer_widget one_fourth">
			        			</div>

	    		<div class="footer_widget one_fourth">
			        			</div>

	    		<div class="footer_widget one_half last">
			        			</div>

    	            </div>
    </footer>
    <div class="copyright">
        <div class="inner">
            <div class="copyrights">
                <p>EsquinaDeportes.com - Copyright 2014. Diseñado por <a href="http://esquinapublicidad.com" target="_blank">Mau - Diseño y publicidad</a></p>
            </div>
            
                            	<div class="social_bottom">
	    <ul class="b_social_icons">
				<li class="twitter"><a href="https://twitter.com/oscarlarroca">twitter</a></li>
						<li class="facebook"><a href="https://www.facebook.com/pages/Esquinadeportes/710513192316646?ref=ts&fref=ts">facebook</a></li>
																	    </ul>
	</div>
                        
        </div>
    </div>
    <!--Footer-->
        <div class="to_top" title="Scroll To Top">scroll to top</div>
            </div>
    
		<!-- start WPPA+ Footer data -->
		<div id="wppa-overlay-bg" style="text-align:center;display:none;position:fixed;top:0;left:0;z-index:100090;width:100%;height:2048px;background-color:black;" onclick="wppaOvlOnclick(event)" ><div id="wppa-ovl-legenda-1" onmouseover="jQuery(this).css('visibility','visible');" onmouseout="jQuery(this).css('visibility','hidden');" style="position:absolute;left:0;top:0;background-color:black;color:#a7a7a7;visibility:visible;" >
					Pulsa la f para pantalla completa.
				</div><div id="wppa-exit-btn" style="height:48px;z-index:100098;position:fixed;top:0;right:0;opacity:0.75;" onclick="wppaOvlHide()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><img src="http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/img/Exit.svg" class="wppa-svg" style="height:48px;fill:#999999;background-color:#ffffff;display:none;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" alt="Exit" onload="wppaReplaceSvg()" /></div><script>jQuery('#wppa-exit-btn').on('touchstart',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,1);});jQuery('#wppa-exit-btn').on('touchend',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,0.1);});</script><div id="wppa-fulls-btn" style="height:48px;z-index:100092;position:fixed;top:0;right:48px;opacity:0.75;" onclick="wppaOvlFull()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><img src="http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/img/Full-Screen.svg" class="wppa-svg" style="height:48px;fill:#999999;background-color:#ffffff;display:none;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" alt="Full-Screen" onload="wppaReplaceSvg()" /></div><script>jQuery('#wppa-fulls-btn').on('touchstart',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,1);});jQuery('#wppa-fulls-btn').on('touchend',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,0.1);});</script></div><div id="wppa-overlay-ic" style="position:fixed;top:50%;left:50%;z-index:100095;opacity:1;box-shadow:none;box-sizing:content-box;" ></div><img id="wppa-overlay-sp" alt="spinner" style="position:fixed;top:50%;margin-top:-16px;left:50%;margin-left:-16px;z-index:100100;opacity:1;visibility:hidden;box-shadow:none;" src="http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/img/loading.gif" />
		<script type="text/javascript">
			jQuery("#wppa-overlay-bg").css({height:window.innerHeight});
			wppaOvlModeInitial = "normal";
			wppaOvlTxtHeight = "auto";
			wppaOvlOpacity = 0.8;
			wppaOvlOnclickType = "none";
			wppaOvlTheme = "black";
			wppaOvlAnimSpeed = 300;
			wppaOvlSlideSpeed = 5000;
			wppaVer4WindowWidth = 800;
			wppaVer4WindowHeight = 600;
			wppaOvlShowCounter = true;
			
			wppaOvlFontSize = "10";
			
			wppaOvlFontWeight = "bold"
			wppaOvlLineHeight = "12"
			wppaOvlFullLegenda = "Teclas: f = cambiar modo; q,x = salir; p = anterior, n = siguiente, s = empezar/parar, d = quitar este texto.";
			wppaOvlFullLegendaSingle = "Keys: f = next mode; q,x = exit; d = dismiss this notice.";
			wppaOvlVideoStart = true;
			wppaOvlAudioStart = true;
			wppaOvlShowLegenda = true;
			wppaOvlShowStartStop = true;
			wppaToggleFullScreen = "Toggle fullscreen";
			wppaIsMobile = false;
		</script>
		
	<script type="text/javascript" >
	</script>
<!-- end WPPA+ Footer data -->

<!-- Nonce for various wppa actions --><input type="hidden" id="wppa-nonce" name="wppa-nonce" value="cecc90c3be" />
<!-- Do user upload -->
<!-- Done user upload --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77284147-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/js/scripts.js?ver=jquery'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/js/jquery.tabset.1.0.min.js?ver=jquery'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/js/jquery.prettyPhoto.js?ver=jquery'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/js/post.js?ver=jquery'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/js/resize.js?ver=jquery'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>