<!DOCTYPE html>
    <!--[if IE 6]>
    <html id="ie6" lang="es-ES">
    <![endif]-->
    <!--[if IE 7]>
    <html id="ie7" lang="es-ES">
    <![endif]-->
    <!--[if IE 8]>
    <html id="ie8" lang="es-ES">
    <![endif]-->
    <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
    <html lang="es-ES" prefix="og: http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
    <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <title>TFB Unión igualó la serie y ahora se definirá en Armstrong | Esquina Deportes &gt;&gt; Todo el deporte de la ciudad y la región</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://esquinadeportes.com/2014/xmlrpc.php" />
    	<link rel="stylesheet" type="text/css" href="http://esquinadeportes.com/2014/wp-content/themes/effectivenews/style.css" />

<style type="text/css">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</style>
<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[434,568] -->
<meta name="description"  content="Unión de Goya venció Deportivo Norte 94-75 e igualó la serie de Cuartos de Final de la Conferencia Norte, 2-2 y ahora el miércoles se definirá en el quinto" />

<link rel="canonical" href="http://esquinadeportes.com/2014/tfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esquina Deportes &gt;&gt; Todo el deporte de la ciudad y la región &raquo; Feed" href="http://esquinadeportes.com/2014/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esquina Deportes &gt;&gt; Todo el deporte de la ciudad y la región &raquo; RSS de los comentarios" href="http://esquinadeportes.com/2014/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esquina Deportes &gt;&gt; Todo el deporte de la ciudad y la región &raquo; TFB Unión igualó la serie y ahora se definirá en Armstrong RSS de los comentarios" href="http://esquinadeportes.com/2014/tfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/esquinadeportes.com\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://esquinadeportes.com/2014/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=6-6-18-007' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://esquinadeportes.com/2014/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='peru-css'  href='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/css/skins/peru.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sccss-css'  href='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/css/shortcodes.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/css/prettyPhoto.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/10/jwplayer.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=6-6-18-007'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=6-6-18-007'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=6-6-18-007'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=6-6-18-007'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=6-6-18-007'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/wppa-init.es.js?ver=8'></script>
<link rel='https://api.w.org/' href='http://esquinadeportes.com/2014/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://esquinadeportes.com/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://esquinadeportes.com/2014/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='25° Argentino de Selecciones U17 Corrientes emprende viaje a Cañada de Gómez' href='http://esquinadeportes.com/2014/25-argentino-de-selecciones-u17-corrientes-emprende-viaje-a-canada-de-gomez/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://esquinadeportes.com/2014/?p=17517' />
<link rel="alternate" type="application/json+oembed" href="http://esquinadeportes.com/2014/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fesquinadeportes.com%2F2014%2Ftfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://esquinadeportes.com/2014/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fesquinadeportes.com%2F2014%2Ftfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<link rel="shortcut icon" href="http://esquinadeportes.com/2014/wp-content/themes/effectivenews/favicon.ico" />
	
<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale | Disable user zooming as the layout is optimised -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<script type="text/javascript">
		jQuery(document).ready(function($) {
		$(function() {
			$('.post_thumb ,.post_thumb2 ,.flickr_badge_image').on('inview', function(event, isInView) {
			if (isInView) {
				$(this).addClass('inview');
			}
			});
		});
	});
	</script>
	<style>
		.post_thumb2 img, .post_thumb img {
			opacity: 0;
		}
	</style>
<meta name='description' content=' 

[dropcap font="arial" fontsize="30"]U[/dropcap]nión de Goya venció Deportivo Norte 94-75 e igualó la serie de Cuartos' /><meta name="keywords" content="," />    <meta property="fb:app_id" content="508692752556567" />  
    <meta property="fb:admins" content="1849668240" /> 
      
    <meta property="og:url" content="http://esquinadeportes.com/2014/tfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong/"/>  
    <meta property="og:title" content="TFB Unión igualó la serie y ahora se definirá en Armstrong" />  
    <meta property="og:description" content="nión de Goya venció Deportivo Norte 94-75 e igualó la serie de Cuartos de Final de la Conferencia Norte, 2-2 y ahora el miércoles se definirá en el quinto juego quien sigue. Pozzer 29, 8 rebotes, 6 asistencias lo mejor en el local y Gallegos 34, 5 rebotes, goleador del juego en Norte. Con la [&hellip;]" />  
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="http://esquinadeportes.com/2014/wp-content/uploads/2017/04/10-300x170.jpg" />    
    
<!-- Google Webfonts -->
<link href="http://fonts.googleapis.com/css?family=Droid+Serif|PT+Serif|Open+Sans" rel="stylesheet" type="text/css" />

<!-- WPPA+ BEGIN Page specific urls and device specific data -->
<script type="text/javascript">
	wppaImageDirectory = "http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/img/";
	wppaWppaUrl = "http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "http://esquinadeportes.com/2014/wp-includes";
	wppaAjaxUrl = "http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/wppa-ajax-front.php";
	wppaUploadUrl = "http://esquinadeportes.com/2014/wp-content/uploads/wppa";
	wppaIsIe = false;
	wppaIsSafari = false;
	wppaSlideshowNavigationType = "icons";
</script>
<!-- WPPA+ END Page specific urls -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	</head>
<body class="post-template-default single single-post postid-17517 single-format-standard wpb-js-composer js-comp-ver-3.6.7 vc_responsive">
    <div class="background"></div>
        <!--Header Area-->
    <div class="boxed">
      
    <header>
	        <div class="top_bar">
            <div class="inner">
                                                <div class="today_date">
                    <p>Lunes ,  24  Abril 2017</p>
                </div>
                                <div class="t_menu">
                                    </div>
                                <div class="mobileTopMenu_wrap">
                        <select name='mobileTopMenu' id='mobileTopMenu'>
	<option class="level-0" value="2">CONTACTO</option>
	<option class="level-0" value="95">Galeria de fotos</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Basquet</option>
	<option class="level-0" value="9120">Galeria de fotos: Liga Esquinense de Futbol</option>
	<option class="level-0" value="9024">Liga mayor</option>
</select>
                </div>
                                                    	<div class="custom-social-icons">
	    <ul>
			    </ul>
	</div>
                            </div>
        </div>
			        <div class="header_content">
            <div class="inner">
                <div class="logo">
                                        <a href="http://esquinadeportes.com/2014" title="Esquina Deportes &gt;&gt; Todo el deporte de la ciudad y la región">
                        <img src="http://esquinadeportes.com/2014/wp-content/uploads/2014/03/logonuevo.png" alt="Esquina Deportes &gt;&gt; Todo el deporte de la ciudad y la región" >
                    </a>
                                    </div>
                                		    <div class="top_banner">
                		<a href="http://esquinadeportes.com/2014/contacto/">
		<img src="http://esquinadeportes.com/2014/wp-content/uploads/2014/03/publi-arriba.jpg" alt="">
		</a>
		            </div>
	                            </div>
        </div>
    </header>
        <nav class="navigation">
        <div class="inner">
                            <div class="menu-top-container"><ul id="menu-top" class="main_menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17 0"><a href="http://esquinadeportes.com/2014/">Portada</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-18 0"><a href="http://esquinadeportes.com/2014/category/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 active 1"><a href="http://esquinadeportes.com/2014/category/locales/basquet-locales/">Basquet</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-20 0"><a href="http://esquinadeportes.com/2014/category/provinciales/">Provinciales</a>
<ul class="sub-menu">
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 active 1"><a href="http://esquinadeportes.com/2014/category/provinciales/basquet/">Basquet</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-19 0"><a href="http://esquinadeportes.com/2014/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 active 1"><a href="http://esquinadeportes.com/2014/category/nacionales/basquet-nacionales/">Basquet</a></li>
</ul>
</li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-97 0"><a href="http://esquinadeportes.com/2014/galeria-de-fotos-tfb/">Galeria de fotos</a>
<ul class="sub-menu">
	<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102 active 1"><a href="http://esquinadeportes.com/2014/galeria-de-fotos-tfb/basquet/">Basquet</a></li>
	<li id="menu-item-9140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9140 1"><a href="http://esquinadeportes.com/2014/category/infanto-2/">Galeria: Infanto Juvenil</a></li>
	<li id="menu-item-9141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9141 1"><a href="http://esquinadeportes.com/2014/category/gal-lef/">Galeria: LEF</a></li>
</ul>
</li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98 0"><a href="http://esquinadeportes.com/2014/contacto/">CONTACTO</a></li>
<li id="menu-item-9030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-9030 0"><a href="http://esquinadeportes.com/2014/lef/">LIGA</a>
<ul class="sub-menu">
	<li id="menu-item-9033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9033 active 1"><a href="http://esquinadeportes.com/2014/category/liga/">Liga</a></li>
	<li id="menu-item-9032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9032 1"><a href="http://esquinadeportes.com/2014/category/infanto/">Futbol Infanto Juvenil</a></li>
</ul>
</li>
</ul></div>                        
             		<div class="mobileTopMenu_wrap">
		               <select id="mobileMainMenu" class="mobileMainMenu">
                <option value="">Go To..</option>
                                    <option value="http://esquinadeportes.com/2014/">Portada</option>
                                    <option value="http://esquinadeportes.com/2014/category/locales/">Locales</option>
                                    <option value="http://esquinadeportes.com/2014/category/locales/basquet-locales/"> - Basquet</option>
                                    <option value="http://esquinadeportes.com/2014/category/provinciales/">Provinciales</option>
                                    <option value="http://esquinadeportes.com/2014/category/provinciales/basquet/"> - Basquet</option>
                                    <option value="http://esquinadeportes.com/2014/category/nacionales/">Nacionales</option>
                                    <option value="http://esquinadeportes.com/2014/category/nacionales/basquet-nacionales/"> - Basquet</option>
                                    <option value="http://esquinadeportes.com/2014/galeria-de-fotos-tfb/">Galeria de fotos</option>
                                    <option value="http://esquinadeportes.com/2014/galeria-de-fotos-tfb/basquet/"> - Basquet</option>
                                    <option value="http://esquinadeportes.com/2014/category/infanto-2/"> - Galeria: Infanto Juvenil</option>
                                    <option value="http://esquinadeportes.com/2014/category/gal-lef/"> - Galeria: LEF</option>
                                    <option value="http://esquinadeportes.com/2014/contacto/">CONTACTO</option>
                                    <option value="http://esquinadeportes.com/2014/lef/">LIGA</option>
                                    <option value="http://esquinadeportes.com/2014/category/liga/"> - Liga</option>
                                    <option value="http://esquinadeportes.com/2014/category/infanto/"> - Futbol Infanto Juvenil</option>
                            </select>
        		</div>
                    </div>
    </nav>
    <!--Header Area-->
        <div class="main_bar">
	<div class="inner">
	    	    	    	    
	    <div class="breaking_news">
		                <span class="ticker_title">Ulimas Noticias</span>
				<div class="ticker_bg">
		<span class="wrap_arrow"></span>
                <div class="ticker_wrap">
                    <ul id="ticker">
									                        <li><a href="http://esquinadeportes.com/2014/tfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong/" rel="bookmark">&raquo; TFB Unión igualó la serie y ahora se definirá en Armstrong</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/25-argentino-de-selecciones-u17-corrientes-emprende-viaje-a-canada-de-gomez/" rel="bookmark">&raquo; 25° Argentino de Selecciones U17 Corrientes emprende viaje a Cañada de Gómez</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/futbol-eliminatorio-provincial-de-clubes-sub-11-san-martin-se-quedo-con-la-zona-e/" rel="bookmark">&raquo; FUTBOL Eliminatorio Provincial de clubes SUB 11 San Martín se quedó con la zona &#8220;E&#8221;</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/fecof-en-su-75-aniversario-la-liga-mercedena-albergo-al-consejo-directivo/" rel="bookmark">&raquo; FECOF En su 75° aniversario, la Liga Mercedeña albergó al Consejo Directivo</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/fbpcu19-liga-provincial-de-clubes-se-disputo-la-3o-fecha-del-u19/" rel="bookmark">&raquo; FBPC/U19 Liga Provincial de Clubes se disputó la 3º fecha del U19</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/lnb-san-martin-no-pudo-con-bahia-basket/" rel="bookmark">&raquo; LNB San Martín en el cierre de su gira cayó ante Bahía Basket</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/lnb-regatas-no-pudo-mantener-la-ventaja-y-lo-perdio-en-el-final/" rel="bookmark">&raquo; LNB Regatas no pudo mantener la ventaja y lo perdió en el final</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/tna-comunicaciones-se-adelanto-en-la-serie-ante-villa-san-martin/" rel="bookmark">&raquo; TNA Comunicaciones se adelantó en la serie ante Villa San Martín</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/tfb-atletico-saladas-barrio-la-serie-ante-san-martin-de-la-rioja/" rel="bookmark">&raquo; TFB Atlético Saladas barrió la serie ante San Martin de La Rioja</a></li>
			                        <li><a href="http://esquinadeportes.com/2014/tfb-agonica-victoriq-de-union-de-goya-para-estirar-la-serie/" rel="bookmark">&raquo; TFB Agónica victoria de Union de Goya para estirar la serie</a></li>
									                    </ul>
                </div>
		</div>
            </div>
	    <script>
		jQuery(document).ready(function($) {
		    //News Teaker
		    $(function() {
			var _scroll = {
				delay:  1000 ,
				easing: 'linear',
				items: 1,
				duration:  7000 ,
				timeoutDuration: 0,
				pauseOnHover: 'immediate'
			};
			$('#ticker').carouFredSel({
				width: 1000,
				align: false,
								items: {
					width: 'variable',
					height: 35,
					visible: 1
				},
				scroll: _scroll
			});
			$('ticker ul li:last').width(2000);
		    });
		});
	    </script>
	    	    
	    	    <div class="search_form">
	       <form method="get" id="s" action="http://esquinadeportes.com/2014/">
		    <input type="text" class="sf" name="s" id="search" value="Search ..." name="s" onfocus="if(this.value == 'Search ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search ...';}">
		    <div class="submit-container">
		    <input type="submit" value="" class="submit">
		    </div>
		</form>
	    </div>
	    	</div>
    </div>
                    <!--Main-->
    <div class="main_content psidebar-right">
        
                <!--wrap-->
        <div class="wrap">
        
    <div id="crumbs"><a href="http://esquinadeportes.com/2014">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://esquinadeportes.com/2014/category/nacionales/">Nacionales</a> <span class='delimiter'>&raquo;</span> <a href="http://esquinadeportes.com/2014/category/nacionales/basquet-nacionales/">Basquet</a> <span class='delimiter'>&raquo;</span> <span class="current">TFB Unión igualó la serie y ahora se definirá en Armstrong</span></div>    
    	
        <div class="page_wrap">
            <div class="page_inner">
		    						
					<article id="post-17517" class="clearfix post-17517 post type-post status-publish format-standard hentry category-basquet-nacionales category-nacionales" role="article" itemscope itemtype="http://schema.org/BlogPosting">
		    <div class="post_header">
			<h2>TFB Unión igualó la serie y ahora se definirá en Armstrong</h2>
			<span class="p_meta">
<span class="date">Abril 24, 2017 7:32 am</span>
<span class="author">by:  <a rel="author" href="http://esquinadeportes.com/2014/author/oscarlarroca/" title="">Oscar Larroca </a></span>
<span class="category">Categoría: <a href="http://esquinadeportes.com/2014/category/nacionales/basquet-nacionales/" rel="category tag">Basquet</a>, <a href="http://esquinadeportes.com/2014/category/nacionales/" rel="category tag">Nacionales</a></span>
<span class="comments"><a href="http://esquinadeportes.com/2014/tfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong/#respond">Deja un comentario</a></span>
<span class="resize-t"><a id="increase-font" href="#"> A+ </a>/<a id="decrease-font" href="#"> A- </a> </span></span>
		    </div>
		    
		    								
		    		    
		    <div class="entry-content resize">
						<p><a href="http://esquinadeportes.com/2014/wp-content/uploads/2017/04/11.jpg"><img class="alignnone size-medium wp-image-17518" src="http://esquinadeportes.com/2014/wp-content/uploads/2017/04/11-300x169.jpg" alt="" width="300" height="169" srcset="http://esquinadeportes.com/2014/wp-content/uploads/2017/04/11-300x169.jpg 300w, http://esquinadeportes.com/2014/wp-content/uploads/2017/04/11-768x432.jpg 768w, http://esquinadeportes.com/2014/wp-content/uploads/2017/04/11.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="http://esquinadeportes.com/2014/wp-content/uploads/2017/04/10.jpg"><img class="alignnone size-medium wp-image-17519" src="http://esquinadeportes.com/2014/wp-content/uploads/2017/04/10-300x170.jpg" alt="" width="300" height="170" srcset="http://esquinadeportes.com/2014/wp-content/uploads/2017/04/10-300x170.jpg 300w, http://esquinadeportes.com/2014/wp-content/uploads/2017/04/10-768x434.jpg 768w, http://esquinadeportes.com/2014/wp-content/uploads/2017/04/10-250x143.jpg 250w, http://esquinadeportes.com/2014/wp-content/uploads/2017/04/10.jpg 784w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><em><strong><span class="dropcap" style="font-family:arial;font-size:30px;">U</span>nión de Goya venció Deportivo Norte 94-75 e igualó la serie de Cuartos de Final de la Conferencia Norte, 2-2 y ahora el miércoles se definirá en el quinto juego quien sigue. Pozzer 29, 8 rebotes, 6 asistencias lo mejor en el local y Gallegos 34, 5 rebotes, goleador del juego en Norte.</strong></em><br />
Con la obligación de ganar para igualar la serie Unión salió a disputar el juego. Souto, André y Quigley llevaron adelante las primeras conversiones, pero Norte que tiene su arma desde los 6.75 avisó con Copulutti y el juego era gol a gol los primeros minutos, 9-8 para el local. El público entendió que este era el juego y empezó a alentar ruidosamente. Fuerte defensa y una bomba de Insaurralde 16-11 y el entrenador “celeste” a la pausa. Nuevamente la estrategia tenía su lugar en el juego y tempranamente. El partido se armó rápidamente y cada uno sabía lo que estaba en juego y no regalaba nada. Souto fue a la repesca metió una bomba y seguido de una conversión de Zalabardo en el poste bajo y máxima para Unión 26-16 a 2’00 del final. Las siguientes acciones Unión aprovechó al máximo sus posibilidades a través de goles de Quigley y se llevó el periodo 30-18.<br />
El segundo capítulo, los primeros minutos hubo intercambio de goles y Unión aumentó la máxima 35-21 con 7’00 por jugar. Norte no podía penetrar la última línea debido a la férrea marca del local, y moría con la “suya”, el tiro externo, claro que sin efectividad. El juego se volvió a picar por las protestas de la visita y entonces el entrenador fue sancionado con falta técnica. Como consecuencia de ello, y al finalizar las penalizaciones, Unión mantenía distancias, 41-27 con seis minutos de juego. Acto seguido, Pozzer arrastró tres marcas para llegar al gol y poner máxima distancia 45-29. Los minutos finales la visita con Torresi (11) y Gallegos (19), que daban la cara, limó algunos puntos y Unión se llevó el periodo 49-40.<br />
El tercer capítulo la visita se plantó en ofensiva con Gallegos llegando al gol, y acortó la brecha 49-45 con dos minutos. Unión perdió la tranquilidad y luego de otra conversión de Torresi 49-47, Bataglia se fue a la pausa. Pequeños focos ígneos se avizoraban en el horizonte y había que contrarrestarlos. Pozzer y Souto lograron sofocar el principio de incendio 55-49 promediando el periodo, pero todavía las cenizas podrían revivir con la menor brisa. Es por ello que con sendas bombas de Insaurralde y Zalabardo, más recupero de este y veloz salida, encontró oxígeno al local, 68-55 ante el incesante aliento que bajaba de las tribunas. Finalmente Unión se llevó el periodo 70-59.<br />
El último periodo con el “Vikingo” Quigley a la cabeza, que luchaba en la pintura y llegaba al gol, Unión mantenía distancias y cubría los espacios en defensa haciendole sentir incomodo a Norte. Sin embargo caía en distracciones y eso ante los “tigres” podía ser un arma de doble filo, 74-69 a 6’50 del final. Llegó el turno del “lugarteniente” Pozzer de calibrar la mira desde los 6.75 para aplacar las aguas 79-69, y Comulutti a la pausa, con cinco minutos de juego. Norte salió a quemar “las naves”. El juego contenía un alto voltaje, en concordancia con lo que estaba en juego. Los minutos siguientes el nerviosismo era evidente en ambos equipos, pero en ese contexto Unión estuvo más “frio” y pudo controlar la reacción del rival que no bajaba los brazos 87-73 a 2’30 del final. De ahí en más, Unión tuvo su mejor versión en la serie y definió el juego con autoridad 94-75, para igualar el match 2-2. Ahora el miércoles, desde las 21.30 hs., en tierras “astronenses” se definirá a todo o nada quien sigue en carrera, pero eso ya es parte de otra historia.<br />
La síntesis:<br />
Unión (94) Agustín Insaurralde 11, German André 13, Luciano Pozzer 29, Alejandro Quigley 17, Juan Meza 2, (FI); Franco Zalabardo 11, Matías Stival 2, Gustavo Souto 9.<br />
Director Técnico: Gustavo Bataglia<br />
Deportivo Norte (75) Rodrigo Gallegos 34, Jonatán Torresi 17, Juan Camino 6, Celestino Cupulutti 3, Denis Biscaychipi 4, (FI); Franco Borsellino 2, Gustavo Bronzino 6, Patricio Pirani 3.<br />
Director Técnico: Alejandro Copulutti<br />
Parciales: 30-18, 49-40 (19-22); 70-59 (21-19); 94-75 (24-16).<br />
Árbitros: Mario Atance y Martín Tesoro<br />
Estadio: La Catedral del Básquetbol<br />
Charly Win (Prensa Unión)<br />
Twitter: @UnióndeGoya</p>
								    </div>
		    
		    		    <span style="display:none" class="updated">2017-04-24</span>
		    <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://esquinadeportes.com/2014/author/oscarlarroca/" title="Entradas de Oscar Larroca" rel="author">Oscar Larroca</a></strong></div>
		    <div style="display: none;">
		    		    <div itemscope itemtype="http://data-vocabulary.org/Review">
		    <span itemprop="itemreviewed">TFB Unión igualó la serie y ahora se definirá en Armstrong</span>
		    Reviewed by <span itemprop="reviewer"><a href="http://esquinadeportes.com/2014/author/oscarlarroca/" title="Entradas de Oscar Larroca" rel="author">Oscar Larroca</a></span> on
		    <time itemprop="dtreviewed" datetime="2017-04-24T07:32:27+00:00">Abr 24</time>.
		    <span itemprop="summary">[dropcap font="arial" fontsize="30"]U[/dropcap]nión de Goya venció Deportivo Norte 94-75 e igualó la serie de Cuartos de Final de la Conferencia Norte, 2-2 y ah</span>
		    <span itemprop="description">[dropcap font="arial" fontsize="30"]U[/dropcap]nión de Goya venció Deportivo Norte 94-75 e igualó la serie de Cuartos de Final de la Conferencia Norte, 2-2 y ah</span>
		    Rating: <span itemprop="rating">0</span>
		    </div>
		    </div>
		    
		     
		    
		</article>
						            </div>
	    	    <div class="article_footer">
		
	    		<div class="post_tags">
		    		</div>
	        
	    <div class="post_share">
        <span title="Facebook" class="tip_s">
        <i class="fb-share"></i>
        <a target="_new" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fesquinadeportes.com%2F2014%2Ftfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong%2F&title=TFB Unión igualó la serie y ahora se definirá en Armstrong">Facebook</a>
    </span>
    	
        <span title="Twitter" class="tip_s">
        <i class="twitter-share"></i>
        <a target="_new" href="http://twitter.com/home?status=TFB Unión igualó la serie y ahora se definirá en Armstrong+http%3A%2F%2Fesquinadeportes.com%2F2014%2Ftfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong%2F">Twitter</a>
    </span>
    	
        <span title="Google+" class="tip_s">
        <i class="google-share"></i>
        <a target="_new" href="https://plus.google.com/share?url=http%3A%2F%2Fesquinadeportes.com%2F2014%2Ftfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong%2F">Google+</a>
    </span>
    	
        <span title="Pinterest" class="tip_s">
        <i class="pin-share"></i>
        <a target="_new" href="http://pinterest.com/pin/create/bookmarklet/?media=[MEDIA]&url=http%3A%2F%2Fesquinadeportes.com%2F2014%2Ftfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong%2F&is_video=false&description=TFB Unión igualó la serie y ahora se definirá en Armstrong">Pinterest</a>
    </span>
    	
        <span title="Reddit" class="tip_s">
        <i class="reddit-share"></i>
        <a target="_new" href="http://www.reddit.com/submit?url=http%3A%2F%2Fesquinadeportes.com%2F2014%2Ftfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong%2F&title=TFB Unión igualó la serie y ahora se definirá en Armstrong">Reddit</a>
    </span>
    	
    	
    	
    	
    	
    	
    	
        </div>		
	    </div>
	    	            </div>
	
		<div class="post-nav">
	    <span class="nex"><a href="http://esquinadeportes.com/2014/25-argentino-de-selecciones-u17-corrientes-emprende-viaje-a-canada-de-gomez/" rel="prev">25° Argentino de Selecciones U17 Co...</a></span>	</div>
		
	
	<!--Author Box-->
<div class="block author_box">
    <div class="block_box_title">
        <h2>Acerca de Oscar Larroca</h2>
        <span></span>
    </div>
    
    <section class="section_box">
        <div class="content_inner">
            
            <div class="author-avatar">
                <img alt='' src='http://2.gravatar.com/avatar/216e49c5c3196d4273dab3090bb74ecd?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/216e49c5c3196d4273dab3090bb74ecd?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />            </div>
            
            <div class="author-description">
                            </div>
            
            <div class="author_topics">
                <a rel=author href="http://esquinadeportes.com/2014/author/oscarlarroca/">View all posts by Oscar Larroca &raquo;</a>    
            </div>
            
            <div class="author-s_icons">
                                <a class="tip_n" href="http://www.esquinadeportes.com" title="Oscar Larroca 's site"><img src="http://esquinadeportes.com/2014/wp-content/themes/effectivenews/images/icon-site.png" alt="" /></a>
                                                	
                	
                				
                	
                                                        </div>
            
        </div>
    </section>
</div>
<div class="clear"></div>
<!--Author Box-->	
	
	    	    <div class="block">
		<div class="block_box_title">
		    <h2>Artículos de interes</h2>
		    <span></span>
		</div>
		
				<section class="section_box related_posts">
		    <div class="content_inner">
			 <ul>     
            
        <li class="related_item_style1">
        <div class="related_image">
                    </div> <!--Related Image-->
        
        <h3><a href="http://esquinadeportes.com/2014/lnb-san-martin-no-pudo-con-bahia-basket/">LNB San Martín en el cierre de su gira cayó ante Bahía Basket</a></h3>

    </li>
            
        <li class="related_item_style1">
        <div class="related_image">
                    </div> <!--Related Image-->
        
        <h3><a href="http://esquinadeportes.com/2014/lnb-regatas-no-pudo-mantener-la-ventaja-y-lo-perdio-en-el-final/">LNB Regatas no pudo mantener la ventaja y lo perdió en el final</a></h3>

    </li>
            
        <li class="related_item_style1">
        <div class="related_image">
                    </div> <!--Related Image-->
        
        <h3><a href="http://esquinadeportes.com/2014/tna-comunicaciones-se-adelanto-en-la-serie-ante-villa-san-martin/">TNA Comunicaciones se adelantó en la serie ante Villa San Martín</a></h3>

    </li>
            
        <li class="related_item_style1">
        <div class="related_image">
                    </div> <!--Related Image-->
        
        <h3><a href="http://esquinadeportes.com/2014/tfb-atletico-saladas-barrio-la-serie-ante-san-martin-de-la-rioja/">TFB Atlético Saladas barrió la serie ante San Martin de La Rioja</a></h3>

    </li>
                        </ul>		    </div>
		</section>
	    </div>
	    	
		
<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div class="block_box_title">
		<h2>
			Deja tu comentario		</h2>
		<span></span>
	</div>
	<div id="respond">
	
			<div class="add_comment">
		<form action="http://esquinadeportes.com/2014/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/2014/tfb-union-igualo-la-serie-y-ahora-se-definira-en-armstrong/#respond" style="display:none;">Clic para cancelar respuesta.</a>		</div>
	
						
			<p class="name">
                        <input type="text" name="author" id="author" value="Username*" onfocus="if(this.value=='Username*')this.value='';" onblur="if(this.value=='')this.value='Username*';" tabindex="1">
                        </p>
			
			<p class="email">
                        <input type="text" name="email" id="email" value="Email*" onfocus="if(this.value=='Email*')this.value='';" onblur="if(this.value=='')this.value='Email*';" tabindex="2">
                        </p>
			
			<p class="website">
                        <input id="a-site" type="text" name="website" value="Website" onfocus="if(this.value=='Website')this.value='';" onblur="if(this.value=='')this.value='Website';" tabindex="3">
                        </p>
			
		
					
			<p class="commentarea"><textarea aria-required="true" rows="9" cols="50" name="comment" id="comment" onfocus="if (this.value=='Comment...') this.value='';" onblur="if (this.value=='') this.value='Comment...';" tabindex="4">Comment...</textarea></p>
			
			
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<p class="post-comment"><button id="submit" class="send_comment" type="submit">Publicar comentario</button>
			<input type='hidden' name='comment_post_ID' value='17517' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58a6a40ad3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>	
		</form>
	</div>
		</div>

		
        </div>
        <!--wrap-->
        
		        <aside class="sidebar">
            						 <div class="widget widget_text"><div class="widget_title"><h2>Seguinos</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/oscarlarroca" data-widget-id="442076259841892352">Tweets por @oscarlarroca</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></section></div><div class="widget widget_sp_image"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner"><img width="300" height="214" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="http://esquinadeportes.com/2014/wp-content/uploads/2014/07/linead3.png" /></div></section></div><div class="widget widget_text"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><object
        classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
        codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,42,0" name="flechabus"
        width="300" height="300"
        id="flechabus"
      >
        <param name="movie" value="http://esquinatravel.com/flechabus.swf">
        <param name="bgcolor" value="#FFFFFF">
        <param name="quality" value="high">
        <param name="seamlesstabbing" value="false">
        <param name="allowscriptaccess" value="samedomain">
        <embed
          type="application/x-shockwave-flash"
          pluginspage="http://www.adobe.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash"
          name="flechabus"
          width="300" height="300"
          src="http://esquinatravel.com/flechabus.swf"
          bgcolor="#FFFFFF"
          quality="high"
          seamlesstabbing="false"
          allowscriptaccess="samedomain"
        >
          <noembed>
          </noembed>
        </embed>
      </object></div>
		</div></section></div><div class="widget widget_sp_image"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner"><img width="300" height="250" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="http://esquinadeportes.com/2014/wp-content/uploads/2014/07/minibus.gif" /></div></section></div><div class="widget Like-box"><div class="widget_title"><h2>Facebook</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">                <div class="like_box_footer" >
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Esquinadeportes/710513192316646?fref=ts&amp;width=279&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23e5e5e5&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:279px; height:258px;" allowTransparency="true"></iframe>
                </div><!--like_box_footer-->
			
</div></section></div>				        </aside>
	        
    </div>
    <!--Main-->
    
<div class="clear"></div>

    <div class="clear"></div>
        	    <!--Bottom Banner-->
	    <div class="bottom_banner">
		    		    <a href="#"><img src="http://esquinadeportes.com/2014/wp-content/themes/effectivenews/images/banner728.png" alt=""></a>
		    	    </div>
	    <!--Bottom Banner-->
        <!--Footer-->
    <span class="footer_border"></span>
    <footer>
        <div class="inner">
	    	    		<div class="footer_widget one_fourth">
			        			</div>

	    		<div class="footer_widget one_fourth">
			        			</div>

	    		<div class="footer_widget one_half last">
			        			</div>

    	            </div>
    </footer>
    <div class="copyright">
        <div class="inner">
            <div class="copyrights">
                <p>EsquinaDeportes.com - Copyright 2014. Diseñado por <a href="http://esquinapublicidad.com" target="_blank">Mau - Diseño y publicidad</a></p>
            </div>
            
                            	<div class="social_bottom">
	    <ul class="b_social_icons">
				<li class="twitter"><a href="https://twitter.com/oscarlarroca">twitter</a></li>
						<li class="facebook"><a href="https://www.facebook.com/pages/Esquinadeportes/710513192316646?ref=ts&fref=ts">facebook</a></li>
																	    </ul>
	</div>
                        
        </div>
    </div>
    <!--Footer-->
        <div class="to_top" title="Scroll To Top">scroll to top</div>
            </div>
    
		<!-- start WPPA+ Footer data -->
		<div id="wppa-overlay-bg" style="text-align:center;display:none;position:fixed;top:0;left:0;z-index:100090;width:100%;height:2048px;background-color:black;" onclick="wppaOvlOnclick(event)" ><div id="wppa-ovl-legenda-1" onmouseover="jQuery(this).css('visibility','visible');" onmouseout="jQuery(this).css('visibility','hidden');" style="position:absolute;left:0;top:0;background-color:black;color:#a7a7a7;visibility:visible;" >
					Pulsa la f para pantalla completa.
				</div><div id="wppa-exit-btn" style="height:48px;z-index:100098;position:fixed;top:0;right:0;opacity:0.75;" onclick="wppaOvlHide()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><img src="http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/img/Exit.svg" class="wppa-svg" style="height:48px;fill:#999999;background-color:#ffffff;display:none;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" alt="Exit" onload="wppaReplaceSvg()" /></div><script>jQuery('#wppa-exit-btn').on('touchstart',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,1);});jQuery('#wppa-exit-btn').on('touchend',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,0.1);});</script><div id="wppa-fulls-btn" style="height:48px;z-index:100092;position:fixed;top:0;right:48px;opacity:0.75;" onclick="wppaOvlFull()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><img src="http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/img/Full-Screen.svg" class="wppa-svg" style="height:48px;fill:#999999;background-color:#ffffff;display:none;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" alt="Full-Screen" onload="wppaReplaceSvg()" /></div><script>jQuery('#wppa-fulls-btn').on('touchstart',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,1);});jQuery('#wppa-fulls-btn').on('touchend',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,0.1);});</script></div><div id="wppa-overlay-ic" style="position:fixed;top:50%;left:50%;z-index:100095;opacity:1;box-shadow:none;box-sizing:content-box;" ></div><img id="wppa-overlay-sp" alt="spinner" style="position:fixed;top:50%;margin-top:-16px;left:50%;margin-left:-16px;z-index:100100;opacity:1;visibility:hidden;box-shadow:none;" src="http://esquinadeportes.com/2014/wp-content/plugins/wp-photo-album-plus/img/loading.gif" />
		<script type="text/javascript">
			jQuery("#wppa-overlay-bg").css({height:window.innerHeight});
			wppaOvlModeInitial = "normal";
			wppaOvlTxtHeight = "auto";
			wppaOvlOpacity = 0.8;
			wppaOvlOnclickType = "none";
			wppaOvlTheme = "black";
			wppaOvlAnimSpeed = 300;
			wppaOvlSlideSpeed = 5000;
			wppaVer4WindowWidth = 800;
			wppaVer4WindowHeight = 600;
			wppaOvlShowCounter = true;
			
			wppaOvlFontSize = "10";
			
			wppaOvlFontWeight = "bold"
			wppaOvlLineHeight = "12"
			wppaOvlFullLegenda = "Teclas: f = cambiar modo; q,x = salir; p = anterior, n = siguiente, s = empezar/parar, d = quitar este texto.";
			wppaOvlFullLegendaSingle = "Keys: f = next mode; q,x = exit; d = dismiss this notice.";
			wppaOvlVideoStart = true;
			wppaOvlAudioStart = true;
			wppaOvlShowLegenda = true;
			wppaOvlShowStartStop = true;
			wppaToggleFullScreen = "Toggle fullscreen";
			wppaIsMobile = false;
		</script>
		
	<script type="text/javascript" >
	</script>
<!-- end WPPA+ Footer data -->

<!-- Nonce for various wppa actions --><input type="hidden" id="wppa-nonce" name="wppa-nonce" value="dc1972f27e" />
<!-- Do user upload -->
<!-- Done user upload --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77284147-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/js/scripts.js?ver=jquery'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/js/jquery.tabset.1.0.min.js?ver=jquery'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/js/jquery.prettyPhoto.js?ver=jquery'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/js/post.js?ver=jquery'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-content/themes/effectivenews/js/resize.js?ver=jquery'></script>
<script type='text/javascript' src='http://esquinadeportes.com/2014/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>